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Intoduction to Pajek – Mannual and Tips （Part II）

Yuki YASUDA

Abstract
	 This paper aims to introduce various brokerage concepts using a network analysis software called 
Pajek. This paper should be regarded as a part of continuing project of Yasuda (2018), “Introduction to 
Pajek – Manual and Tips (Part I)”. The main network concepts treated here are centrality, periphery, 
brokerage, bridge, and diffusion. I will also discuss procedures and programming handling techniques to 
compute these network indices using Pajek.
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抄 録
　本稿の目的は、ネットワーク分析における仲介に関する概念を解説し、ネットワーク分析ソフトの Pajek
による仲介概念に関わる指標の算出手順を説明することである。本稿は、安田（2018）による「Pajek を
活用した社会ネットワーク分析の実装と解説（ 1 ）」の続編であり、『Pajek を活用した社会ネットワーク
分析』Wouter de Nooy et. al.（2005）の第三部にあたる第 6 章から第 8 章までを論じている、社会関係の
仲介に関わる概念を解説するとともに、指標算出に必要な操作と手順について図解する。中心性と周辺、
仲介者とブリッジ（橋渡し）、普及に関する理論とネットワーク分析の指標等について概括する。

キーワード：ネットワーク分析、仲介、中心性、ブリッジ、普及

第 6章　中心と周辺

はじめに

◆中心性（centrality）

・ネットワーク内の個々の点がどのくらい中心的かを意味している。

◆中心性の集中度（centralization）

・中心性の偏りかたを計り、全体ネットワークを特徴付けている。
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この章ではネットワーク分析の最も古い 2 つの概念から説明を行う。

るのか、そのネットワークの集中度はどれほどなのか、
この章では、それらを次数や距離などから計る。

ある人は社会的ネットワークにおいて、どのような位置に属してい

次数中心性と次数集中度

◆次数中心性

・点の次数である。

・線が集まる点ほど中心性が高いということを指す。

◆次数集中度

・そのネットワークの次数分布から中心性の集中度を測る。

・「全ての点の次数分散の総和÷最大の次数分散」で求められる。

スター型ネットワーク 線型ネットワーク
次数中心性 A（4） A, B, C（2）
次数集中度 1 0.17

・スター型ネットワークの v5のほうが中心に位置し、情報が伝わりやすい。

・ 1 に近いほど分散が大きく、集中度が高いネットワークである。

・スター型ネットワークは情報伝達において最も効率的な構造である。
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次数中心性と次数集中度（Pajekの操作）

◆次数集中度を計る

・Network → Partitions → Degree → All

　

近接中心性と近接性の集中度

◆測地線

・ 2 つの点を結ぶ最短のパスである。

◆近接性中心性

・その点と他の点との最短距離が短いほど中心性が高い。

・「その点を除く全ての点の数÷その点から他の全ての点との距離の総和」で求められる。

◆近接性の集中度

・そのネットワーク内の点同士の最短距離の分布から集中度を測れる。

・「その点の近接性の分散÷最大の近接性の分散」で求められる。
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◆HM－1（Juan）からの距離を測る

近接中心性と近接性の集中度（Pajekの操作）

◆近接中心性をはかる

・Network → Create Partition → k － Neighbours → All

対象となる点

全ての距離を表示なら0

●　本人 ●　距離1
●　距離2 ●　距離3
●　距離4
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◆HP－1 からEM－4 までの最短距離をはかる

・�Network → Create New Network → SubNetwork with Paths  

→ All Shortest Paths Between Two Vertices

始点

終点終点

測地線(2つの点を結ぶ最短のパス)の計算
測地線（ 2つの点を結ぶ最短のパス）の計算

　最短経路は、
HP-5 EM-5

HP-1→ HP-2→ HP-4 HM-1（Juan）→ EM-1 EM-3→ EM-4
HP-7 EM-2

� となる。

近接中心性と近接性の集中度

スター型ネットワーク 線型ネットワーク
近接性 A（1） A（0.67）

近接性の集中度 1 0.42

近接中心性と近接性の集中度（Pajekの操作）

◆近接性の集中度を計る

・Network → Create Vector → Centrality → Closeness → All
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◆近接中心性を計る

媒介中心性と媒介性の集中度

◆媒介中心性

・�二つの点を結ぶ最短パス上に多く現れる点ほど、その点の中心性は高い。

・「その点を通る経路数の総和÷その点を除く点の組み合わせの数」で求められる。

◆媒介性の集中度

・ネットワークの媒介性の分布から集中度を測る。

・�「そのネットワークの媒介中心性の分散÷そのネットワークがもちうる最大の媒介中心性

の分散」で求められる。

媒介中心性と媒介性の集中度（Pajekの操作）

◆媒介性の集中度を計る

・Network → Create Vector → Centrality → Betweenness
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◆媒介中心性を計る

媒介中心性と媒介性の集中度

・Draw ＋ Vector で媒介性をノードの大きさに反映する。

点の大きさは媒介中心性の高さを反映させている。
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まとめ

◆点の中心性とネットワークの集中度は、多くの指標があるが、基本としては、

　・次数中心性・次数集中度（入次数あるいは出次数を用いる）

　・近接中心性・近接性の集中度

　・媒介中心性・媒介性の集中度　　の 3 つを使って計る。

�
�
�
�
�

◆�計算の対象となる点の中心性が高いほど、その点はネットワークの中心に位置して情報

を容易に統制しうる。 3種の指標はそれぞれ異なる視点から、「中心」とは何かをとらえ

ている。

◆�計算の対象となる点が所属しているネットワークの集中度が高いほど、そのネットワー

クは情報を容易に伝達できる。

第 7章　仲介者とブリッジ

はじめに

◆社会的紐帯

・�ソーシャルキャピタルの指標の 1 つで、人々が利益や情報を得るために用いる資産であ

る。

・ここでは単なる紐帯数だけでなく、紐帯の種類にも目を向けていく。

◆橋渡し（仲介）について

・�特定のグループ内での紐帯では同じ情報を見聞きすることが多いため、他のグループと

の紐帯を持つことで、有用な情報を集められる。

・仲介をする者や組織は、より統制力を持ちパフォーマンスが高い。

◆この章の目的

・�ネットワーク全体で見る橋渡しについて議論した後、個人レベルでの仲介に焦点をあて

て説明を行う。
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第 7章で例してと扱うネットワーク

◆『製材所従業員の拘束関係』

・ある企業における非公式なコミュニケーション構造の重要性を示す例である。

・�ある製材所で新しい経営チームが労働者の待遇の変化を提案したが、労働者側がそれを

拒否しストライキを始めた。そこで行った従業員間コミュニケーション分析の結果である。

・�ストライキについて同僚とどの程度話すかを全従業員に「ほとんど話さない（ 1 週間に

1 度以下）」から、「たいへん頻繁に話す（ 1 日に数回）」までの 5 件法で尋ねた。

　※�閾値には 3 を設定し、 2 人のうちの片方が 3 以上の頻度で話すと答えた場合、コミュ

ニケーションネットワーク内に線を引く。

◆結果

・年齢と言語によって、集団間にはっきりと境界が引かれている。

　→個人的に改革について説明し、議論する時間を与えたことで和解した。

●● スペイン語話者、30歳以下
●● 英語話者、若年
● 英語話者、年配

組合交渉人(プログラム説明責任)

ブリッジと切断点

◆ブリッジ

・その紐帯を除去するとネットワーク内のコンポーネント（非連結成分）数が増加する紐帯

・上の図では、Alejandro と Bob を繋ぐ紐帯がブリッジである。

◆切断点（結合点）

・その点を取り除くとネットワーク内のコンポーネント数が増加する点である。
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・バイコンポーネントやブリッジの境界を意味する。

・前の図で言えば Bob、Norm、Sam、Alejandro、Gill である。

・情報ネットワーク内における社会的紐帯には相対的な重要性があることを示している。

・�ネットワーク内で重要な位置にいる人々は、情報の普及を支配できるため、戦略的な情

報の拡散と保持が可能である。

バイコンポーネント

◆バイコンポーネント

・�コンポーネントのみを抽出した時に内部に切断点を含まない、構成要素数が 3 以上のコ

ンポーネントのことである。

・比較的、除去や操作に対する耐性が強いネットワークの部分である。

・切断点は常に異なるバイコンポーネント、もしくはブリッジを結びつける。

・強コンポーネントや弱コンポーネントよりも凝集的になる。

・�ネットワーク全体で見た時の切断点をバイコンポーネントは含みうることに注意が必要

である。

ス

二人の組合代表とXavierの
バイコンポーネント ● スペイン語話者、30歳以下

英語話者 若年
スペイン系の
バイコンポーネント ● 英語話者、若年

● 英語話者、年配
●● 切断点

組合交渉人(プログラム説明責任)組合交渉人(プログラム説明責任)

英語を話す年配従業員の
バイコンポーネント

英語を話す若年従業員の
バイコンポーネント

強い紐帯と弱い紐帯

◆強い紐帯

・強い紐帯を持つ人同士はクリークを構成し安く、クリーク内で強い紐帯は発達し安い。

・既にかかわりのある人同士を結び付けるため、未知の情報を得るのには適していない。

　例：家族の紐帯、親友との紐帯
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◆弱い紐帯

・離れた場所の情報ネットワークへのブリッジになりやすい。

・�強い紐帯よりも情報拡散及び収集に重要とされるが、弱い紐帯の強さは状況に依存する。

　例：以前の同僚や友人、大学の OB・OG、めったに会わない親戚

紐帯の強さはネットワ クのブリッジたりうる機会の代替と解釈できるかもしれない紐帯の強さをネットワークのブリッジたりうる機会の代替と解釈できる場合もある。

バイコンポーネント・切断点・ブリッジ（Pajekの操作）

◆ネットワークにおけるバイコンポーネント・切断点・ブリッジを見つける

・�Network → Create New Network → with Bi － connected Components stored as 

Relation Numbers → Minimum size of components 入力

	 （コンポーネントの最小の大きさ）

・File → Hierarchy → Edit この例では2にすると、ネットワーク内の
全てのバイコンポーネントとブリッジ、

切断点を見つけられる。

括弧内に各サブネットワークの

サイズが示されており この例の中、
ではサブネットワーク4と6という、
2つのブリッジを見つけられる。

ストライキ中の従業員間のネットワークにおける6つのブリッジとバイコンポーネントのヒエラルキーストライキ中の従業員間のネットワークにおける6つのブリッジとバイコンポーネントのヒエラルキー

トライアド

◆トライアド

・対象人物をエゴと呼び、他者と第三者の 3 人を結ぶ紐帯から構成される。

・集団内の紐帯の複雑さを際立たせるものである。

	 完全なトライアド	 完全でないトライアド完全なトライアド 完全でないトライアド
他者 他者 他者

完全なトライアド 完全でないトライアド

エゴエゴエゴ 者三第三者第第三者

個人性が弱く、
1つの集団として行動する。

集団の規範に拘束されない。
中心となる人物は他の2人が競争することで利益を得る。
((漁夫の利あるいは第三者戦略をとりうる状態である。))
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エゴネットワーク

◆構造的空隙（Structural hole）

・不完全なトライアドに存在する相手と第三者の紐帯の不在のことである。

・紐帯の「不在」が相対的優位性の原因となっており、利益を得る機会が多い構造である。

・�拘束が低いほど利用しうる構造的空隙は多く、拘束が高いほど利用しうる構造的空隙は

少ない。

◆エゴネットワーク

・�ある点のエゴネットワークとは、ある点とその近傍、またそれらを繋げる全ての紐帯を

指している。近傍とは直接連結している点をさす。

・トライアドを全て含むため、トライアドのセットとして分析出来る。

・仲介可能性の高いエゴネットワークであるほど、エゴの利益を得る機会は多い。

Domingo

Carlos
Alejandroのエゴ

ネットワ ク
Alejandro

Eduardo

Carlos
Bob

ネットワーク

二者間拘束

◆二者間拘束

・�点 u と点 v の間の紐帯によって課される点 u の二者間拘束は、点 v と強結合を持つ（u

の）近傍との間で u が持つ紐帯の多さと強さによる。

・�拘束されているほど自分が他者を仲介する機会は少なくなり、それ以上の紐帯の除去が

危険になる。

◆拘束度の総和

・�二者間拘束がわかれば、ネットワーク全体の拘束度をペアごとに加算し、それらを合計

することでこの人物に対する拘束度の総和（拘束和）を得られる。

・拘束度の総和が高くなるほど構造的空隙を利用するための自由度は下がる。
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構造的空隙（Pajekの操作）

◆�ネットワーク内すべての点に対する紐帯の相対的な拘束力、二者間拘束と全体からの拘

束和を計算する

・Network → Create Vector → Structural Holes

◆構造的空隙を可視化する

・上の過程で作ったネットワークを用いて、Draw → Network ＋ First Partition

・Options → Value of Lines → Similarities

・Layout → Energy → Kamada － Kawai

・�このオプションにより拘束力の強いリンクは短めに、拘束力の弱いリンクは長めに描か

れ、スペースが空隙のように見える。

◆ベクトルによって出力される拘束和の確認

・Vector → Info もしくは Edit Vector

エゴセントリック密度の計算（Pajekの操作）

◆全体ネットワークから近傍のサブネットワークを抽出する

・Network → Create Partition → k-Neighbours → All → Select vertex 入力 

　→ Maximal distance from 入力

最大距離を入力する。ここでは、「1」
エゴセントリエゴセントリ ク密度を計算したいック密度を計算したい
点の数字またはラベルを入力する。

ここでは「Alejandro」
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◆ネットワークから近傍を抽出する

・Operations → Network ＋ Partition → Extract from Network 

　→ Select clusters 入力
抽出される唯一のクラスを入力する。

ここでは 「1」ここでは、「1」

◆エゴセントリック密度を調べる

・Network → Info → General

ループなしの場合の
エゴセントリック密度

◆単純な無向ネットワークのエゴセントリック密度を調べる

・Network → Create Vector → Clustering Coefficients → CC1

所属と仲介役割

◆所属集団

・仲介の過程で重要な役割を果たし、仲介の機会は集団の所属にも左右される。

・同じトライアド（三者関係）でも、構成員の所属集団が異なると仲介役割の解釈が異なる。

◆二次的構造的空隙

・�新たにエゴネットワーク外の者と紐帯を繋いだ際、「現在紐帯を繋いでいる者」と「新た

に紐帯を繋いだ者」との間に出来る構造的空隙を指す。

・ 1 つの集団内の構造的空隙を利用する機会を意味する。

◆仲介役割

・トライアドに存在する 5 つの異なる集団所属パターンのことである。

・�仲介役割は有向ネットワークのためのものではなく、関係の方向は「代表者」と「門番」

を区別する場合にのみ必要であることに注意する。

5 つの仲介役割
1つの集団内の成員間を

媒介する役割

　① コーディネーター：仲介者も集団の成員である場合。

　② 部外仲介者：集団内の 2 人が外部の誰か 1 人を仲介者に立てる場合。

�
�

�
�

�
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　③ 代表者：�仲介者が自分自身の集団の情報や物の流れを統制している際に、その集団の

代表者として振る舞う場合。

　④ 門　番：�仲介者が自分自身の集団の情報や物の流れを統制する場合。

　⑤ リエゾン：�異なる集団の成員間を仲介するが、自分自身はどちらの集団にも所属しない

場合。

�
�
�
�
�

　　　　　　　　　　

な 集 成員 を異 集団の成員間をなる
仲介する役割

① ② ③ ④ ⑤v① v② v③ v④ v⑤

u w u w u w u w u w

二次的構造的空隙（Pajekの操作）

◆二次的構造空隙を発見する

・Operations → Network ＋ Partition → Transform → Remove Lines 

　→ Between Clusters

・Network → Create Vector → Structural Holes

◆ネットワーク内の仲介役割を数える

・Operations → Network ＋ Partition → Brokerage Roles

・Partition → Info

まとめ

◆本章では、ネットワークの空隙とその分析コマンドについて論じた。

・�ブリッジあるいは切断点が除去されると、ネットワークが分断される。それ故に、ブリ

ッジや切断点を持つネットワークは脆弱である。

・切断点になっている行為者は、情報の流れをコントロールできる。

・�ネットワーク全体の観点からはブリッジや切断点は望ましくないが、個人の観点からは

情報を仲介して利益を得る機会ができるため、切断点の位置を占めることは望ましい。

・近傍間にある関係の欠落部分を構造的空隙といい、仲介の機会や可能性を示す。

・�紐帯の拘束とは、構造的空隙と逆の関係である。拘束度が高いほど構造的空隙は少なく、
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拘束度が低いほど構造的空隙は多い。

・�仲介は集団所属と関係しており、 5 つの仲介役割がある。行為者は種類に応じて区別で

きる。

第 8章　普及

はじめに

◆普及とは

・仲介の特別なケース、つまり「時間軸を持つ仲介」であると解釈できる。

・�病気や製品、意見や態度などといったものが継続的にある者から別の者へと譲り移され

ること。

・�普及過程において社会的関係は手段であると仮定すると、社会的紐帯は社会的伝染や説

得のチャンネルの役割を果たすものと考えられる。

・�普及のプロセスは情報学、社会心理学、社会学、行政学、マーケティングや疫学などの

領域で幅広く研究されてきた。

ネットワークの視点に立ち、普及プロセスを議論する。
行為者たちの構造的な位置とイノベーションを採択するタイミングとの関係を検討する。

第 8章で例として扱うネットワーク

◆新しい数学（New Math）とは

・1950年代にアメリカの優れた数学者達によって広められた手法である。

・比較的短期間でほとんどの学校に採用された。

◆『“新しい数学”の普及と教師のネットワーク』

・�アメリカのアレゲーニー郡の小・中学校で 2 年以上学校長の職に就いたことのある者全

員を対象とした。

・親しい校長を 3 人あげてもらい、郡内の校長の交友関係を示した。

・また、誰からも選択されなかった校長の交友選択は省いた。

・�68人中61人の校長からデータを得たところ、51人が1963年までに新しい数学を採択した。
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普及のプロセスの可視化（Pajekの操作）

◆ソシオグラムの描画

・Draw → Network ＋ First Partition

◆採択時期に従って点を並べる

・Layers → In y Direction

・Layers → Optimize layers in x direction

◆点の移動を水平方向のみに固定する

・Move → Fix → y

◆レイヤーの位置を90度回転させて描く

・Options → Transform → Rotate 2D → Angle in degrees 入力

90度回転させたい
ため、「90」と入力

伝染

◆マスコミ

・�社会において情報の拡散に重要な役割を果たしているがゆえに、注意を払う必要がある。

・マスコミの情報の流れは二段階からなる。

◆二段階の流れモデル（the two-step flow model）

・第一段階…オピニオンリーダーに情報を流し、影響を及ぼす。

・第二段階…�オピニオンリーダーが自分のコミュニティもしくは社会システム内にいる潜

在的な採択者に影響を及ぼす。

普及のネットワークモデルではこの第二段階に注目し、オピニオンリーダーが
接触相手に影響を及ぼす際に社会関係が使われることを仮定する。
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社会的伝染

◆社会的伝染

・ネットワークモデルは普及を伝染病の流行と同じような伝染のプロセスとして捉える。

・あるイノベーションが社会的紐帯を介して伝わっていく様子を社会的伝染と呼ぶ。

・�ある人から接触相手に伝染し、次の段階では感染した人々からさらに接触相手に伝染す

るという連鎖反応的に広がっていく。

◆社会的伝染のプロセス

①初期は イノベーションはごく少数の人に採択され、その後、比較的速く増加していく。

② 多くの人が採択する段階を超えると増加率は低下し始める。

③ 新規採択者が急激に減少し、普及プロセスが止まる。

情報やイノベーションの普及における仮説

◆情報やイノベーションの普及についての仮説

① 密度の高いネットワークでは、イノベーションの普及はより容易であり、かつ急速に進む。

② ネットワーク内の人物の近傍に点が多いほどイノベーションの採択は早い。

③ 中心にある点は採択が早い。

④ 中心の点から始まる普及は、周辺の点から始まる普及より早い。

◆採択率

・�普及のプロセスの速さを測定する際に用いる、新たな採択者の数もしくはパーセントで

ある。

・個人特性やイノベーションの種類に影響を受ける。

・�中心的な点から普及させると採択率は速く上昇し、周辺的な点から普及をさせると採択

率の増加は遅い。
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普及曲線（Pajekの操作）

◆普及曲線の作成

・Partitions → Info

採択者の累積％ 「新しい数学 の採択

71
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採択者の累積％ 「新しい数学」の採択
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（連鎖反応の特徴)（連鎖反応の特徴)

◆普及曲線をランダムネットワークから作る

最初の3ステ プまでは急速に増加し 4ステ プ以降は急激に減少する最初の3ステップまでは急速に増加し、4ステップ以降は急激に減少する。
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・点の数字は原点からの距離を示す。

・�原点を感染源とし、時点 1 （t 1 ）からその近傍に、時点 2 （t 2 ）にその近傍に…と伝染

を仮定する。
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・これを統計グラフにすると典型的な普及曲線が得られる。

最初の3ステ プまでは急速に増加し 4ステ プ以降は急激に減少する最初の3ステップまでは急速に増加し、4ステップ以降は急激に減少する。
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人々の採択性を概念化

◆採択カテゴリー

・採択時期に応じて分類し、カテゴリー化する。

・�一般的な分類方法として、以下の 4 つに分類される。

　�初期採択者（最初の16％）、初期多数派（次の34％）、 

後期多数派（その次の34％）、後期採択者または出遅れ（最後に採択した16％）

◆閾値カテゴリー

・行為者のパーソナルネットワークを考慮した分類方法である。

・多数の採択者と結びついている人は、イノベーションを採択しやすい。

・影響を与える強さは、照射量と呼ばれる。

新しい数学ネットワークの接触量

◆照射量

・�ある特定の時期のネットワーク内の点は、その時期以前に採択しているその点の近傍の

点の比率である。

・�影響を受ける量は時期により異なり、また各個人でも異なる。

1958       1959       1969       1961       1962       1963

コスモポリタン

初期の採択者になりえるが、革新的
過ぎて大きな影響力を持たない。
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閾値と接触量

◆閾値と接触量

① 接触量は、伝染や採択とは無関係である。

② 採択や伝染には人毎に必要な接触量が異なる。

　�この 2 つの可能性から、普及のデータを統計分析すると常に接触量と採択との間に整合

的な関係があるわけではない。

◆閾値

・個人がイノベーションを採択するのに必要な接触量である。

・ある人の接触量に対する閾値は革新性と呼ばれる。

・�個々人によって閾値が異なるのであれば、接触した人々の一部だけが採択することもあ

りうる。

◆個人の閾値に関して

・�個人の閾値はそれ自体はあまり意味がなく、採択時期や個人の属性と関連付けて考える

べきである。

・革新的な人であるほど閾値は低くイノベーションを早く採択する。

・最初の採択者の閾値は、誰とも接触していないため 0 である。

・�最後の採択者は、以前の採択者と結びついている可能性が高いため、接触量と閾値は高

くなる。

普及ネットワークの作成（Pajekの操作）

◆接触量のレベルを計算する

・Network → Create New Network → Transform → Arcs → Edges → All

・Partition → Binarize Partition

・Partition → Copy to Vector

・Operations → Network ＋ Vector → Neighbours → Sum → Input

　（ダイアログボックスが出てくるが、NO と答える）

・作成したベクトルを最初のベクトルに選ぶ。

・Network → Create Partitions → Degree で次数のパーティションを作る。

・Partition → Copy to Vector
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・作成したベクトルを第二のベクトルに選ぶ。

・Vectors → Divide （First/Second）

最後に ある点の近傍の中 採択し最後に、ある点の近傍の中で採択し
た者の数を近傍の数の総和で割る。

クリティカルマス

◆クリティカルマス（臨界量）

・�普及プロセスは集団の大部分がイノベーションを採択することで成功するが、普及プロ

セスを維持するために最低限必要な採択者の数のことである。

・普及曲線の屈曲点がクリティカルマスである。

◆クリティカルマスがイノベーションの普及を促進する理由

・�十分な数と結合した人々が新たに採択するとたくさんの人が対象と接触するため、採択

されやすくなる。

・�イノベーションが多くの人に採択されたことを知ると、人々は採択しなければならない

と感じ（個人の閾値が下がる）、採択する。

二次反応屈曲点

◆二次反応屈曲点

・�初期採用者である全体の16％に普及した時に、絶対数としての採択率は増加するが、増

加の加速度は下がる。採択時期の度数分布表を調べる。

採択率の加速度が
最も高い。前採択
率の５倍になる。
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クリティカルマスと媒介性（Pajekの操作）

◆最も中心的な点が採択した時点をクリティカルマスに達した時として、計算をする

・Info → Partition

・Network → Create Vector → Centrality → Betweenness

・Network → Create New Network → Transform → Arcs ＞ Edges → All

・Vector → Info → Highest/lowest or interval of values 入力 

　→ Dividing values or #Clusters 入力

閾値と閾値ラグ

◆閾値ラグ

・�ある行為者が後に採択することになるレベルまで対象にさらされているにも関わらず、

採択していない期間のことである。

・行為者が閾値を引き下げることで発生する。

・�閾値の引き下げは行為者がイノベーションに関して相互依存している状態で生じやすく、

クリティカルマスへ到達することで低下を引き起こす。

◆�実際の普及ネットワークでは、行為者の接触量は採択の瞬間（閾値）で計算される。採

択以前にどのくらいの期間、対象に接し続けてきたか（閾値ラグ）が測られる。

・�しかし、個人の元の閾値は採択時の接触量より高く、閾値ラグがまったく生じていなか

ったという可能性がある。

・�つまり、普及プロセスがクリティカルマスに達して閾値が下がった、あるいは閾値に達

していない人々に対して、外部の刺激が採択を働きかけた可能性がある。

・�行為者の閾値を実証するためには、普及ネットワークを補完する実証的データが不可欠

である。

まとめ

◆普及とは、時間軸を持つ仲介現象である。

・イノベーションは S 字状の普及曲線で表される進み方で普及する。

・ネットワークでは普及を伝染と同じプロセスとし、社会的伝染あるいは社会的普及と呼

ぶ。
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◆�人々のイノベーションの採択性を採択カテゴリーと閾値カテゴリーの二つに分類できる

ようにする。

・個人の接触量が閾値に達するとイノベーションを採択し、他者への感染が始まる。

・閾値は採択時期や個人的属性と関連付けて考える。

・�普及プロセスが二次反応屈曲点に達した時にクリティカルマスが生まれ、システムがク

リティカルマスに到達することで個人の閾値を引き下げる。
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